尴尬:PHP版本的常识性错误

尴尬:PHP版本的常识性错误
发布日期:2011年05月25日| 点击: 8,617 次| 评论:7

首先,我要对我之前曾经在博客中提过的有关PHP版本的言论表示抱歉,无论怎样,因为我个人的常识性错误,造成了不好的影响,也误导了部分不明真相的观众~ 下面,就有关PHP版本在这里讲解下(所有之前涉及PHP版本方面的言论,若有冲突,均以此次为准)。 PHP版本主要分为三个分支:PHP4/PHP5/PHP6 由于PHP...

广而告之