DirectAdmin升级PHP5.3.6

DirectAdmin升级PHP5.3.6
发布日期:2011年05月09日| 点击: 12,983 次| 评论:16

因为听部分朋友传言,下一个版本的wordpress3.2要求最低PHP版本为5.2.4,但是,我的DA面板自动安装的PHP版本是目前最稳定的5.2.17,因为空间给自己,还有提供给朋友们,大多都用来做个人博客,而且,大部分都是使用wordpress,所以,这些天一直在找DA升级PHP版本方面的资料。 网上找了一些...

广而告之